
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<script src="/cdn-cgi/apps/head/lFnM3cle8VTaEAQXVypzmDM06tw.js"></script><script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/b926657512b6e13e7f99ece2e27407ff_1.js" async></script>
<title>Facebook sperimenta nuovo layout nei gruppi ed aggiunta contatti via QR</title>
<meta property="article:author" content="https://www.facebook.com/pages/Fb-Fanpage-Italia/305158209646913" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Cache-control" content="max-age=2592000, public">
<meta http-equiv="last-modified" content="Sat, 01 Sep 2018 18:37:06 +0200" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<meta property="og:title" content="Facebook sperimenta nuovo layout nei gruppi ed aggiunta contatti via QR" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diggita.it/story.php?title=Facebook_sperimenta_nuovo_layout_nei_gruppi_ed_aggiunta_contatti_via_QR" />
<link rel="author" href="https://plus.google.com/110750293868677921520" />
<link rel="amphtml" href="https://www.diggita.it/storyamp.php?title=Facebook_sperimenta_nuovo_layout_nei_gruppi_ed_aggiunta_contatti_via_QR" />
<link rel="next" href="http://www.diggita.it/v.php?id=1631910" />
<meta property="og:image" content="https://www.diggita.it/modules/auto_thumb/2018/09/01/1631910_1535819559_5b8abf271c397_thumb_big.jpg" />
<meta property="og:site_name" content="diggita" />
<meta property="og:see_also" content="    https://www.diggita.it" />
<meta property="og:see_also" content="    https://www.diggita.it/upcoming.php" />
<meta property="og:see_also" content="    https://www.diggita.it/index.php?part=week" />
<meta property="og:see_also" content="    https://www.diggita.it/index.php?part=month" />
<meta property="og:see_also" content="    https://www.diggita.it/index.php?part=year" />
<meta property="fb:admins" content="758825159" />
<meta property="fb:admins" content="598457991" />
<meta property="fb:app_id" content="108368855850902" />
<meta name="EdStopWord" content="articolo, completo, leggi" />
<meta name="description" content="FABRIZIO FERRARA - Cambiando lo stile dei sistemi operativi mobili, siamo ad Android Pie e iOS 12, è naturale che, di tanto in tanto, anche le app si siano una rinfrescatina stilistica: da quanto mi è dato vedere, il nuovo trend del layout facebookiano sempre votato al minimalismo. Per il resto, si e anche su Facebook   dal sito /news.fidelityhouse.eu" />
<meta property="og:description" content="FABRIZIO FERRARA - Cambiando lo stile dei sistemi operativi mobili, siamo ad Android Pie e iOS 12, è naturale che, di tanto in tanto, anche le app si siano una rinfrescatina stilistica: da quanto mi è dato vedere, il nuovo trend del layout facebookiano sempre votato al minimalismo. Per il resto, si e anche su Facebook   dal sito /news.fidelityhouse.eu" />
<meta name="Language" content="it-it" />
<meta name="verify-v1" content="zGPwVNa2agGMvpyCCxGCE0e6pAedWt2S7n9QnxG7muY=" />
<link href="https://plus.google.com/114355649766694993819/" rel="publisher" />
<meta name="msvalidate.01" content="68E946AF4ED3E2555B4286A9A4CC62BB" />
<meta name="msvalidate.01" content="FD51F656489FDB62D6AB6D73C6963D90" />
<meta name="verification" content="e741ca60f4869b6f73ed37d28ded6d8f" />
<meta name="p:domain_verify" content="fa89b2f0e8a44c13576277fd62ae8e0a" />
<meta content="43d2432a-5962-48ae-9231-24043d5e2e5e" name="Olihargon-website-validator" />
<meta name="propeller" content="5884e1cbff915c66fe19d6915ec0fa4b" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@facebook_italia"> <meta name="twitter:creator" content="@diggita">
<meta name="twitter:url" content="https://www.diggita.it/story.php?title=Facebook_sperimenta_nuovo_layout_nei_gruppi_ed_aggiunta_contatti_via_QR">
<meta name="twitter:title" content="Facebook - Facebook sperimenta nuovo layout nei gruppi ed aggiunta contatti via QR">
<meta name="twitter:description" content="FABRIZIO FERRARA - Cambiando lo stile dei sistemi operativi mobili, siamo ad Android Pie e iOS 12, è naturale che, di tanto in tanto, anche le app si siano una rinfrescatina stilistica: da quanto mi è dato vedere, il nuovo trend del layout facebookiano sempre votato al minimalismo. Per il resto, si e anche su Facebook   dal sito /news.fidelityhouse.eu">
<meta name="twitter:image:src" content="https://www.diggita.it/modules/auto_thumb/2018/09/01/1631910_1535819559_5b8abf271c397_thumb_big.jpg">
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZGlnZ2l0YS5pdA==" />
<meta name="specificfeeds-verification-code" content="f7X2DzPw4JgDEb2SFCr6" />
<link rel="canonical" href="https://www.diggita.it/story.php?title=Facebook_sperimenta_nuovo_layout_nei_gruppi_ed_aggiunta_contatti_via_QR" />
<link rel="dns-prefetch" href="/news.fidelityhouse.eu" />
<link rel="preconnect" href="/news.fidelityhouse.eu" />
<link rel="prerender" href="http://www.diggita.it/v.php?id=1631910" />
<link rel="stylesheet" type="text/css" href="https://www.diggita.it/templates/diggita/css/main.css" media="screen" />
<script src="https://www.diggita.it/templates/diggita/js/custom.js" type="text/javascript"></script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BlogPosting",
      "mainEntityOfPage": "https://www.diggita.it/story.php?title=Facebook_sperimenta_nuovo_layout_nei_gruppi_ed_aggiunta_contatti_via_QR",
      "headline": "FABRIZIO FERRARA - Cambiando lo stile dei sistemi operativi mobili, siamo ad Android Pie e iOS 12, è...",
      "name": "Facebook sperimenta nuovo layout nei gruppi ed aggiunta contatti via QR",
      "datePublished": "Tue, 30 Nov 1999 13:00:00 +0100",
      "dateModified": "Sat, 01 Sep 2018 18:37:06 +0200",
      "description": "FABRIZIO FERRARA - Cambiando lo stile dei sistemi operativi mobili, siamo ad Android Pie e iOS 12, è naturale che, di tanto in tanto, anche le app si siano una rinfrescatina stilistica: da quanto mi è dato vedere, il nuovo trend del layout facebookiano sempre votato al minimalismo. Per il resto, si e anche su Facebook   dal sito /news.fidelityhouse.eu",
      "author": {
        "@type": "Person",
        "name": "MarquisPhoenix"
      },
      "publisher": {
        "@type": "Organization",
        "name": "diggita",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.diggita.it/image/diggitalogobig.png",
          "width": 150,
          "height": 36
        }
      }
	  
	  ,
      "image": {
        "@type": "ImageObject",
        "url": "https://www.diggita.it/modules/auto_thumb/2018/09/01/1631910_1535819559_5b8abf271c397_thumb_big.jpg",
        "height": 1080,
        "width": 1080
      }
	  
    }
    </script>
<style type="text/css" media="screen">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</style>
<!--[if lte IE 6]>
		<script src="https://www.diggita.it/js/jspath.php" type="text/javascript"></script>
		<link rel="stylesheet" type="text/css" href="https://www.diggita.it/templates/diggita/css/ie6.css" media="screen" />
	    <script type="text/javascript">
			if (typeof blankImg == 'undefined') var blankImg = 'https://www.diggita.it/templates/diggita/images/blank.gif';
		</script>
	    <style type="text/css" media="screen">
		    body {behavior:url(https://www.diggita.it/templates/diggita/css/iehfix.htc); }
			img {behavior:url(https://www.diggita.it/templates/diggita/css/iepngfix.htc); }
	    </style>	
    <![endif]-->
<script src="https://www.diggita.it/modules/scriptaculous/js/prototype.js" type="text/javascript"></script><script src="https://www.diggita.it/modules/scriptaculous/js/scriptaculous.js" type="text/javascript"></script><script src="https://www.diggita.it/modules/scriptaculous/js/effects.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="https://www.diggita.it/sharrre/jquery.sharrre.min.js"></script>
<style type="text/css">
			  /* allow room for 3 columns */
			  div#idwhovotedwrapper ol {width: 35em; list-style-type: none; }
			  div#idwhovotedwrapper ol li {float: left; width: 10em; }
			  div#idwhovotedwrapper br { clear: left; }
			  div#idwhovotedwrapper div.whovotedwrapper { margin-bottom: 1em; }
			</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="    https://www.diggita.it/rss.php?category=49" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="    https://www.diggita.it/rss.php?category=91" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="    https://www.diggita.it/rss2.php?category=49" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="    https://www.diggita.it/rss2.php?category=91" />
<link rel="icon" href="https://www.diggita.it/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://www.diggita.it/modules/auto_thumb/css/auto_thumb20180626.css" />
<style>
img.at_story_thumb {
    max-width: 320px;
    max-height: 200px;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www.diggita.it/templates/diggita/css/magnific-popup.css" media="screen" />
<script src="https://www.diggita.it/templates/diggita/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script type="text/javascript">
    jQuery(document).ready(function($){ jQuery.noConflict(); 
  jQuery('.test-popup-link').magnificPopup({type:'image'});
});
</script>

<script src="//widget.manychat.com/94304558651.js" async="async">
</script>
</head>
<body style="width: 100%;">
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='0aaf1fa2eab1ee05c5e68c46fb07ea51' data-cfasync='false' async='async'></script>
<div id="wrap">
<style>
.toptitle a{
	text-decoration: none;
}
.toptitle a:hover {
    text-decoration: underline;
}
#s3 a{
	text-decoration: none;
}
#s3 a:hover {
    text-decoration: underline;
}
  </style>
<style>
	h2 > a{
		text-decoration: none;
	}
	h2 > a:hover {
		text-decoration: underline;
	}
	h3 > a{
		text-decoration: none;
	}
    h3 > a:hover {
		text-decoration: underline;
	}
	  </style>


<link rel="stylesheet" type="text/css" media="all" href="https://www.diggita.it/mn/t_files/mnm73.css">
<script type="text/javascript">
	jQuery(document).ready(function($){ 

	jQuery.noConflict(); 
	var base_url="/", base_cache="cache", version_id="v_16", base_static="{$my_base_url}{$my_pligg_base}", is_mobile=0, touchable=false, loadedJavascript = [],  do_partial=false;  



	/* scrollstop plugin for jquery +1.9 */ 
	 
	(function () { var panel = false; $("#nav-menu2").on('click', function() { prepare(); 
	if (panel.is(":visible")) { $('html').off('click', click_handler); panel.hide(); } else { $('html').on('click', click_handler); panel.show(); } }); 
	function prepare() { if (panel == false) { panel = $('<div id="nav-panel"></div>'); panel.appendTo("body"); $(window).on('unload onAjax', function() { panel.empty(); panel.hide(); }); } else if ( panel.children().length > 0 ) { return; } if (is_mobile) { panel.append($('#searchform')); panel.append($('#header-menu .header-menu01')); } else { panel.append($('#searchform').clone()); panel.append($('#header-menu .header-menu01').clone()); } 
	}; 
	function click_handler(e) { if (! panel.is(":visible")) return; if ($(e.target).closest('#nav-panel, #nav-menu2').length == 0) { panel.hide(); e.preventDefault(); 
	} }; })(); 

	});
	</script>
<style>
											#nav-menu2 {
												background-image: url("    https://www.diggita.it/mn/t_files/v_16/icons-common-2x.png");
												width: 40px;
												height:40px;
												 background-position: 5px -465px;
												 color: #fff;
												cursor: pointer;
												display: inline;
												float: left;
											}
											#nav-panel{
											top: 50px;
											}
											#edlist{
												margin-top: 5px!important;	
											}
											.navmenutext {
												font-family: "Roboto","Helvetica Neue",Helvetica,Arial,sans-serif!important;
												font-size: 24px!important;
												text-align: center!important;
											
											} 
											.navmenutext li{
												font-family: "Roboto","Helvetica Neue",Helvetica,Arial,sans-serif!important;
												font-size: 24px!important;
												text-align: center!important;
											
											} 
											#header-top .logo-mnm{
												margin-top: 6px;	
												height: 32px;
												width: 39px;
												background:url("    https://www.diggita.it/image/diggitalogo_floating_bar_small.png") no-repeat;
											}
											#header-top .logo-mnm-fb{
												margin-top: -3px;	
												height: 45px;
												width: 45px;
												background:url("    https://www.diggita.it/image/gruppo-facebook-diggita.png") no-repeat;
												margin-left:0px;
											}
											#header-top .logo-mnm-twitter{
												margin-top: 0px;	
												height: 45px;
												width: 45px;
												background:url("    https://www.diggita.it/image/twitterlogo.png") no-repeat;
												margin-left:0px;
												float: left;
											}
											#header-top .logo-mnm-instagram{
												margin-top: 0px;	
												height: 45px;
												width: 45px;
												background:url("    https://www.diggita.it/image/instagram-diggita.png") no-repeat;
												margin-left:0px;
											}
											#header-top .logo-mnm-telegram{
												margin-top: 0px;	
												height: 45px;
												width: 45px;
												background:url("    https://www.diggita.it/image/telegram-diggita1.png") no-repeat;
												margin-left:0px;
											}
											
											#header-top .logo-mnm-pinterest{
												margin-top: 0px;	
												height: 45px;
												width: 45px;
												background:url("    https://www.diggita.it/image/rsz_pinterest.png") no-repeat;
												margin-left:0px;
												float: left;
											}
											#header-top .logo-ed {
												margin-top: 15px;	
												margin-left: 15px;
												margin-right: 5px;
											}
											#header-logo-menu{
												font-size: 10px!important;
												font-weight: 600!important;
												margin-top: 3px!important;
												position: absolute!important;
												top: 28px!important;
												font-family: "verdana","Arial",Helvetica,sans-serif!important;'
											}
											</style>
<div id="header-top" style="height:45px;">
<div id="nav-menu2" style="margin-top: 3px;width:32px;margin-left: 5px;"><div id="header-logo-menu">MENU</div></div>
<a href="    https://www.diggita.it" title=" diggita.it" id="header-logo" class="logo-mnm"> diggita.it</a>
<a href="https://www.twitter.com/diggita" title="Twitter" id="header-logo-twitter" class="logo-mnm-twitter logo-mnm"> diggita twitter</a>
<a href="https://www.instagram.com/diggita/" title="Instagram" id="header-logo-instagram" class="logo-mnm-instagram logo-mnm"> diggita Instagram</a>
<a href="https://t.me/joinchat/AAAAAERi3OnnoO3ARhSQVw" title="Telegram" id="header-logo-telegram" class="logo-mnm-telegram logo-mnm"> diggita Telegram</a>
<a href="https://www.pinterest.com/diggita/" title="Pinterest}" id="header-logo-pinterest " class="logo-mnm-pinterest logo-mnm">diggita Pinterest</a>
<span class="logo-ed" title="menéame ediciones"></span>
<ul id="edlist" class="navmenutext">

<li class="navmenutext">
<a class="top_active" href="    https://www.diggita.it/upcoming.php?category=Facebook" style=" padding-left:10px;">Ultima Ora Facebook</a>
</li>
<li class="navmenutext">
<a href="/story.php?title=Facebook_Watch_La_televisione_del_social_network_e_disponibile_anche_in_Italia" style="text-align: left;"> <strong style='font-family: "Roboto","Helvetica Neue",Helvetica,Arial,sans-serif;font-size: 24px;text-align: left;'>«precede:&nbsp;(Facebook Watch) La...</strong></a>
</li>
<li class="navmenutext">
<a href="/index.php?category=Facebook" style="text-align: left;"> <strong style='font-family: "Roboto","Helvetica Neue",Helvetica,Arial,sans-serif;font-size: 24px;text-align: left;'>segue:&nbsp;Facebook&nbsp;»</strong></a>
</li>
</ul>
<ul id="userinfo">
<li class="usertext navmenutext"><a href="http://www.diggita.it/login.php">Login</a></li>
<li class="usertext navmenutext"><a href="http://www.diggita.it/registrazione.php">Registrati</a></li>
</ul>
</div>
<div id="variable" style="display:none;">
<div id="header1">
<div id="header-menu">
<div class="header-menu01">
<ul class="menu01-itemsl">
<li><a href="/story.php?title=Facebook_Watch_La_televisione_del_social_network_e_disponibile_anche_in_Italia" <span>«&nbsp;precede:&nbsp;(Facebook Watch) La...</span></a></li>
<li><a href="/index.php?category=Facebook" <span>segue:&nbsp;Facebook&nbsp;»</span></a></li>
<li><a href="    https://www.diggita.it/index.php?category=Facebook" class=""><span>Prima Pagina Facebook</span></a></li>
<li><a href="    https://www.diggita.it/upcoming.php?category=Facebook" class=""><span> Ultime Notizie Facebook</span></a></li>
<li><a href="    https://www.diggita.it/user.php?login=filippodb&view=voted"><span>Hot News</span></a></li>
<li><a href="    https://www.diggita.it/upcoming.php"><span>Ultima Ora</span></a></li>
<li><a href="    https://www.diggita.it/upcoming.php?category=all"><span>Ultimo Minuto</span></a></li>
<li><a href="http://www.diggita.it/submit.php"><span> Scrivi per noi, invia e pubblica link di articoli o recensioni</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="logboxwrap">
<div id="logbox" style="display:none;">
<form action="/login.php?return=/story.php?title=Facebook_sperimenta_nuovo_layout_nei_gruppi_ed_aggiunta_contatti_via_QR" id="thisform" method="post">
Nome utente: <input type="text" name="username" size="15" tabindex="1" id="name" value="" /> 
Password: <input type="password" name="password" id="password" size="15" tabindex="2" />
Ricorda: <input type="checkbox" name="persistent" id="remember" tabindex="3" />
<input type="submit" value="Login" class="log2" tabindex="4" />
<input type="hidden" name="processlogin" value="1" />
<input type="hidden" name="return" value="" />
</form>
</div>
</div>
<div id="header" style="top:45px;">
<div id="logo">
<div>
<a href="    https://www.diggita.it">Diggita</a>
</div>
</div>
<div id="toolbox">
<div id="searchbox">
<form style="margin-top:5px;" action="    https://www.diggita.it/search.php" method="get" name="thisform" id="thisform_search">
<input type="text" size="20" name="search" id="searchsite" value="Cerca un argomento" onfocus="if(this.value == 'Cerca un argomento') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca un argomento';}" />
<input type="submit" value="Cerca" class="" />
</form>
</div>
<div id="tlinks">
<a href='    https://www.diggita.it/live.php'>Flash live</a>
<a href='/registrazione.php'> Registrati con facebook e twitter</a>
<a href="http://www.diggita.it/login.php">Login</a>
</div>
</div>
</div>
<nav>
<div id="dmenu">
<div id="eeweb_topmenu" style="border-bottom:2px solid #A5CC7A;margin-top: 45px;">
<a href="    https://www.diggita.it/upcoming.php?category=all" style="padding-left:10px;">all</a>
<a href="    https://www.diggita.it/upcoming.php?category=Attualita" style="padding-left:10px;">Attualita'</a>

<a href="    https://www.diggita.it/upcoming.php?category=Economia" style="padding-left:10px;">Economia</a>
<a href="    https://www.diggita.it/upcoming.php?category=Salute" style="padding-left:10px;">Salute</a>
<a href="    https://www.diggita.it/upcoming.php?category=Societa" style="padding-left:10px;">Societa'</a>

<a href="    https://www.diggita.it/upcoming.php?category=Cultura" style="padding-left:10px;">Cultura</a>

<a href="    https://www.diggita.it/upcoming.php?category=Scienze" style="padding-left:10px;">Scienze</a>
<a href="    https://www.diggita.it/upcoming.php?category=Calcio" style="padding-left:10px;">Calcio</a>
<a href="    https://www.diggita.it/upcoming.php?category=Sport" style="padding-left:10px;">Sport</a>
<a href="    https://www.diggita.it/upcoming.php?category=Spettacoli" style="padding-left:10px;">Spettacoli</a>

<a href="    https://www.diggita.it/upcoming.php?category=Tecnologie" style="padding-left:10px;">Tecnologie</a>
<a href="    https://www.diggita.it/upcoming.php?category=Computer" style="padding-left:10px;">Computer</a>

<a href="    https://www.diggita.it/upcoming.php?category=Giochi" style="padding-left:10px;">Giochi</a>

<a class="top_active" href="    https://www.diggita.it/upcoming.php?category=Internet" style=" padding-left:10px;">Internet</a>
<a href="    https://www.diggita.it/upcoming.php?category=Video" style="padding-left:10px;">Video</a>
<a href="    https://www.diggita.it/upcoming.php?category=Foto" style="padding-left:10px;">Foto</a>
</div>
<div id="eewebsubmenu">



<a href="    https://www.diggita.it/upcoming.php?category=SitiWeb" style=" padding-left:10px;">Siti Web</a>
<a href="    https://www.diggita.it/upcoming.php?category=Google" style=" padding-left:10px;">Google</a>
<a href="    https://www.diggita.it/upcoming.php?category=Blog" style=" padding-left:10px;">Blog</a>
<a href="    https://www.diggita.it/upcoming.php?category=FileSharing" style=" padding-left:10px;">File Sharing</a>
<a href="    https://www.diggita.it/upcoming.php?category=SoldiOnline" style=" padding-left:10px;">Soldi Online</a>

<a href="    https://www.diggita.it/upcoming.php?category=WebDesign" style=" padding-left:10px;">Web Design</a>
<a href="    https://www.diggita.it/upcoming.php?category=Webmaster" style=" padding-left:10px;">Webmaster</a>
<a href="    https://www.diggita.it/upcoming.php?category=SEO" style=" padding-left:10px;">SEO</a>
<a class="top_active" href="    https://www.diggita.it/upcoming.php?category=Facebook" style=" padding-left:10px;">Facebook</a>
<a href="    https://www.diggita.it/upcoming.php?category=Browser" style=" padding-left:10px;">Browser</a>
<a href="    https://www.diggita.it/upcoming.php?category=Twitter" style=" padding-left:10px;">Twitter</a>
<a href="    https://www.diggita.it/upcoming.php?category=SocialNetwork" style=" padding-left:10px;">Social Network</a>

<a href="    https://www.diggita.it/upcoming.php?category=WebMarketing" style=" padding-left:10px;">Web Marketing</a>
<a href="    https://www.diggita.it/upcoming.php?category=Amazon" style=" padding-left:10px;">Amazon</a>

</div>
</div>
</nav>
<div id="navigation">
<div style="float: center;margin:5px 0;">
</div>
<nav>
<div id="cab" class="mobile-only">
<ul>
<li><a href="    https://www.diggita.it/index.php?category=Facebook" class="navbut3"><span>Prima Pagina Facebook</span></a></li>
<li><a href="    https://www.diggita.it/upcoming.php?category=Facebook" class="navbut4"><span> Ultime Notizie Facebook</span></a></li>
<li><a href="http://www.diggita.it/submit.php" class="navbut3"><span> Scrivi per noi, invia e pubblica link di articoli o recensioni</span></a></li>
</ul>
<ul style="float:right;clear:right;padding:0 30px 0 10px;">
<li><a style="float:right;" href="    https://www.diggita.it/user.php?login=filippodb&view=voted" class="navbut3"><span>Hot News</span></a></li>
<li><a style="float:right;" href="    https://www.diggita.it/upcoming.php" class="navbut3"><span>Ultima Ora</span></a></li>
<li><a style="float:right;" href="    https://www.diggita.it/upcoming.php?category=all" class="navbut3"><span>Ultimo Minuto</span></a></li>
</ul>
</div>
</nav>
<div id="navbar" itemprop="breadcrumb">
<ul>
<li>
<strong> <span class="mobile-only"> Sei su: </span>
<a href="    https://www.diggita.it">diggita <span class="mobile-only"> prima pagina</span></a>
&#187; <a href="    https://www.diggita.it/upcoming.php"> Ultime Notizie</a>
&#187; <a href="    https://www.diggita.it/upcoming.php?category=Internet">Internet</a>
&#187; <a href="    https://www.diggita.it/upcoming.php?category=Facebook">Facebook</a>
<span class="mobile-only">
&#187; Facebook sperimenta nuovo layout nei gruppi ed aggiunta contatti via QR
</span>
</strong>
</li>
</ul>
<ul id="sorts" style="right: 150px;">
<li>
</li>
</ul>
</div>
<div id='share' align='center' class="mobile-only" style="display:none;">
</div>
<div id="content-wrap2">
<div style="margin-right: 0;" class="mobile-width">
<div class="news-summary" id="xnews-0">
<ul class="news-upcoming2 mobile-only">
<script>
						  jQuery(function(){    
							jQuery('#xvotes-0').sharrre({
							  share: {
								facebook: true,
								twitter: true
							  },
							  url: '    https://www.diggita.it/v.php?id=1631910',
							  enableHover: false,
							  shareTotal:1,
							  total:1,
							  template:'{total}'
							});
						  });
						  </script>
<li class="vote-publish"><a id="xvotes-0" href="https://www.diggita.it/story.php?title=Facebook_sperimenta_nuovo_layout_nei_gruppi_ed_aggiunta_contatti_via_QR" target="_blank">1</a></li>
<li class="vote" id="xvote-0">
<a href="javascript:vote(0, 1631910, 0, '6ae1f68e7f56262565ae417d4cbd3b4a', 10)">Vota</a>
</li>
</ul>
<div class="top">
<div class="toptitle" id="ls_201212120-01thetitle-0">
<h1 itemprop="name"><a href="http://www.diggita.it/v.php?id=1631910" target="_blank">Facebook sperimenta nuovo layout nei gruppi ed aggiunta contatti via QR</a></h1>
<h2 style="font-size: 20px;">FABRIZIO FERRARA - Cambiando lo stile dei sistemi operativi mobili, siamo ad Android Pie e iOS 12, è naturale che,...</h2>
</div>
</div>
</div>
</div>
<div id="sidebar" class="mobile-only">
<aside>
<img alt='buzzoole code' src='https://buzzoole.com/track-img.php?code=8cc05aeb9b868839e6a63414453e779f' />
<div class="shareaholic-canvas" data-app="follow_buttons" data-app-id="26741289"></div>
<center>
<br>

<link rel="stylesheet" type="text/css" href="https://www.dm-mailinglist.com/subscribe_forms/embed.css?v=2&f=d9280377&eo=1" media="all">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js"></script>
<script src="https://www.dm-mailinglist.com/subscribe_forms/localized.js" charset="UTF-8"></script>
<script src="https://www.dm-mailinglist.com/subscribe_forms/subscribe_embed.js" charset="UTF-8"></script>
<div>
<form method="post" action="https://www.dm-mailinglist.com/subscribe" data-directmail-use-ajax="1" data-form-id="d9280377" class="directmail-subscribe-form" accept-charset="UTF-8">
<input type="hidden" name="email"></input>
<input type="hidden" name="form_id" value="d9280377"></input>
<div class="directmail-main-table-container">
<table class="directmail-main-table">
<tr>
<td class="directmail-form-description" colspan=2>Non perdere la newsletter di diggita:</td>
</tr>
<tr>
<td colspan="2">
<label class="directmail-form-label directmail-default-no-label" for="directmail-d9280377-subscriber_email">Email:</label>
</td>
</tr>
<tr class="directmail-email-only">
<td>
<input type="email" name="subscriber_email" value="" placeholder="Email" class="directmail-required-field" required=required></input>
</td>
<td>
<input type="submit" value="Subscribe"></input>
</td>
</tr>
</table>
</div>
</form>
</div>

<a href="http://t.me/joinchat/AAAAAERi3OnnoO3ARhSQVw" target="_blank"> <img alt='Canale telegram diggita' src='https://www.diggita.it/image/diggita-telegram.jpg' height="220" width="320" /> </a>
</center>

<a href="https://plus.google.com/110750293868677921520?rel=author"><h3>Le notizie più hot del giorno</h3></a>
<div class="featurebox">
<div class="tlb">


<span>
<a href="https://www.facebook.com/groups/FanpageItalia/" target="_blank">
<img src="https://www.diggita.it/templates/diggita/images/facebookgroup.png" alt="Facebook sul Gruppo Facebook" /></a>
<a href="http://twitter.com/facebook_italia" target="_blank">
<img src="https://cache.addthiscdn.com/icons/v1/thumbs/twitter.gif" alt="Facebook su twitter" />
</a>
<a href="https://www.pinterest.com/internetitalia/facebook/" target="_blank">
<img class="top_active" src="https://cache.addthiscdn.com/icons/v1/thumbs/pinterest.gif" alt="Facebook su Pinterest" />
</a>
<a href="https://www.instagram.com/diggita/" target="_blank">
<img class="top_active" src="https://www.diggita.it/templates/diggita/images/instagram16.png" alt="Facebook su Instagram" />
</a>
<a href="https://t.me/diggita" target="_blank">
<img class="top_active" src="https://www.diggita.it/templates/diggita/images/telegram16.png" alt="Facebook su Telegram" />
</a>
<a href="http://internetliveitalia.tumblr.com/" target="_blank">
<img class="top_active" src="https://cache.addthiscdn.com/icons/v1/thumbs/tumblr.gif" alt="Facebook su Youtube" />
</a>
</span>
<div id="toptitle" class="h3title"><a href="/upcoming.php?category=Facebook">News Facebook </a></div>
</div>
<div id="story_top_story" class="sidebox" style="display:block;">
<div class="sstory" style="min-height:100px;border:0px;border-bottom:1px solid #EADFB4;">
<a href='/story.php?title=Facebook_Watch_La_televisione_del_social_network_e_disponibile_anche_in_Italia' class='at_story_thumb_link'><img title='Leggi tutto su: facebook facebook watch' alt='Facebook: facebook facebook watch' style='float: left;margin-right: 3px; ' src='https://www.diggita.it/modules/auto_thumb/2018/08/31/1631842_Facebook2BWatch2B252812529_thumb.jpg' width='320px' height='200px'> </a>
<div style="clear: both;margin-right: 3px; padding-top: 5px;">
<a class="switchurl" href="http://www.diggita.it/v.php?id=1631842">(Facebook Watch) La televisione del social network è disponibile anche in Italia</a>
</div>
</div>
</div>
<a style="float:right;" href="https://www.diggita.it/module.php?module=sitemap&type=stories_published&category=Facebook">Facebook Archive</a>
</div>
<br />

<script id="ChameleonAd_Tag" data-pnl="1" data-website="44805" async src='//static.chameleon.ad/js/router.js'></script>

<div id="advn_1902"></div>

<br>
<br>
<a rel="license" itemprop="license" href="http://creativecommons.org/licenses/by/3.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by/3.0/88x31.png" /></a><br />Quest'opera e' distribuita con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/3.0/deed.it">Creative Commons Attribuzione 3.0 Unported</a>. <br>
<br>
</aside>
</div>
<div id="contentbox" class="mobile-width">
<article>

<div style="margin: 0 auto;text-align:center;">
<a href='http://www.diggita.it/v.php?id=1631910' class=''><img itemprop='image' src='https://www.diggita.it/modules/auto_thumb/2018/09/01/1631910_1535819559_5b8abf271c397_thumb_big.jpg' alt='' title='Continua a pagina 2: Facebook sperimenta nuovo layout nei gruppi ed aggiunta contatti via QR' class='story_thumb1111' style='width:100%;height: auto;' /></a><div style='display:none'><div class='embedly_html at_story_thumb' id='embedly_1631910'></div></div></div>
<div class="news-summary" id="xnews-0" style="font-size: 16px;">
<div class="top">
<br>
<span id="ls_tags-020121212">
 
<h2><em>Approfondimenti su:</em> <a style='text-decoration: none;' href="https://www.diggita.it/index.php?part=week&category=Facebook"><u>Facebook ultima settimana</u></a> e <a style='text-decoration: none;' href="https://www.diggita.it/index.php?part=month&category=Facebook"><u>Facebook ultimo mese</u></a></h2>
</span>
</header>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2451123177840291" data-ad-slot="6450905980" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</DIV>
<div class="news-submitted mobile-only">
<br>
<img src="https://www.diggita.it/avatars/Gravatar_30.gif" title="MarquisPhoenix" alt="MarquisPhoenix" />
<span id="ls_posted_by-0">Segnalato da </span>
<a rel="dc:creator" href="/user.php?login=MarquisPhoenix&view=history" alt="pagina personale di MarquisPhoenix"><span id="ls_link_submitter-0">MarquisPhoenix</span></a>
<span id="ls_feedly_by-0">
<a href='https://cloud.feedly.com/#subscription%2Ffeed%2F    https://www.diggita.it/userrss2.php?user=MarquisPhoenix&status=history' rel="nofollow" target='blank'><img id='feedlyFollow' style="float:none;" src='https://s3.feedly.com/img/follows/feedly-follow-rectangle-flat-small_2x.png' alt='follow us in feedly' width='53' height='16'></a>
</span>
<span id="ls_timeago-0">il <time datetime="01-09-2018 18:37:06">01-09-2018 18:37:06</time>
</span>
<span id="userlinks-0" style="display:none;">
<a href="/user.php?login=MarquisPhoenix">Vedi profilo</a>
</span>
<br />
Fonte <a href="https://news.fidelityhouse.eu/software-app/facebook-in-test-un-nuovo-layout-in-ambiente-gruppi-e-laggiunta-dei-contatti-via-codice-qr-360793.html?utm_source=diggita.it&utm_medium=diggita&utm_campaign=diggita_socialnews" target="_blank" rel="nofollow">
<img src="https://www.google.com/s2/favicons?domain=https://news.fidelityhouse.eu" style="float:none;vertical-align:middle;" alt="https://news.fidelityhouse.eu" title="dal sito: https://news.fidelityhouse.eu" />
https://news.fidelityhouse.eu</a>.

<a href="https://www.pinterest.com/internetitalia/facebook/"><img style="float:none;" src="https://cache.addthiscdn.com/icons/v1/thumbs/pinterest.gif" alt="Facebook su Pinterest" />Facebook su Pinterest</a>

<span id="ls_adminlinks-1631910" style="display:none">
</span>
<span id="webthumbnail" style='float:right; padding-left:10px;padding-top:15px;'>
<br /><a href="http://www.diggita.it/v.php?id=1631910" target="_blank">vai alla fonte dell'articolo</a>
<br />
</span>
</div>
<br />

<span class="news-body-text">
<span id="ls_20121212-02contents-0">
Sabato 01 Settembre 2018,
FABRIZIO FERRARA - Cambiando lo stile dei sistemi operativi mobili, siamo ad Android Pie e iOS 12, è naturale che, di tanto in tanto, anche le app si siano una rinfrescatina stilistica: da quanto mi è dato vedere, il nuovo trend del layout facebookiano sempre votato al minimalismo. Per il resto, si rivelerà senz'altro molto utile il meccanismo di aggiunta dei contatti tramite QR e, quindi, è lecito attendersi un suo prossimo rilascio stabile. <br /> <br />Facebook, impostosi come re dei social network grazie alla capacità di creare connessioni, sia testuali che multimediali, con persone sparse in tutto il mondo, ha sempre attenzionato a dovere i suoi gruppi, piccole community online di persone unite in base ad interessi comuni: proprio i gruppi di Facebook, in questi giorni, stanno sperimentando nuove opzioni, che vanno ad aggiungersi ad un inedito meccanismo di aggiunta degli utenti.<br /><br />
</span>
</span>
<span property="dcterms:abstract">
<span id="ls_story_link-0">
<DIV align="center">
<br>
<h2><b> <a href="http://www.diggita.it/v.php?id=1631910" target="_blank"> >> continua a pagina 2 >></a></b></h2>
<script type="text/javascript">
var FW_type = "4W-IN";
var FW_code = "219959;474;480;0";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
<br>
</DIV>

<center>
</center>
</span>
<span style='float:left; padding-left:10px;padding-top:15px;'>
</span>
<style>
							.tag_links {
								text-decoration: none;
							}
							.tag_links:hover {
								text-decoration: underline;
							}
							.story-thumb-img {
								float: left;
								margin-right: 4px;
								margin-top: 3px;
								position: relative;
								vertical-align: bottom;
								z-index: 1;
								width: 160px;
								height:100px;
							}
							  </style>
<br />
<a href="https://www.diggita.it/modules/auto_thumb/2018/09/01/1631910_1535819559_5b8abf271c397.jpg" class="test-popup-link" name="1631910"><img class="story-thumb-img" src="https://www.diggita.it/modules/auto_thumb/2018/09/01/1631910_1535819559_5b8abf271c397_thumb.jpg" alt="https://www.diggita.it/modules/auto_thumb/2018/09/01/1631910_1535819559_5b8abf271c397_thumb.jpg"> </a> altri commenti:
 <u><a href="    https://www.diggita.it/index.php?category=Facebook">"Facebook": </a></u> <br>
<br />Opinioni su <u><a style='margin-left:0px;' href="    https://www.diggita.it/upcoming.php?category=Facebook">"Facebook Ultime Notizie" </a></u>
<br />




<link rel="stylesheet" type="text/css" href="https://www.dm-mailinglist.com/subscribe_forms/embed.css?v=2&f=d9280377&eo=1" media="all">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js"></script>
<script src="https://www.dm-mailinglist.com/subscribe_forms/localized.js" charset="UTF-8"></script>
<script src="https://www.dm-mailinglist.com/subscribe_forms/subscribe_embed.js" charset="UTF-8"></script>
<div>
<form method="post" action="https://www.dm-mailinglist.com/subscribe" data-directmail-use-ajax="1" data-form-id="d9280377" class="directmail-subscribe-form" accept-charset="UTF-8">
<input type="hidden" name="email"></input>
<input type="hidden" name="form_id" value="d9280377"></input>
<div class="directmail-main-table-container">
<table class="directmail-main-table">
<tr>
<td class="directmail-form-title" colspan=1>rimani aggiornato qui:</td>
</tr>
<tr>
<td colspan="2">
<label class="directmail-form-label directmail-default-no-label" for="directmail-d9280377-subscriber_email">Email:</label>
</td>
</tr>
<tr class="directmail-email-only">
<td>
<input type="email" name="subscriber_email" value="" placeholder="Email" class="directmail-required-field" required=required></input>
</td>
<td>
<input type="submit" value="Subscribe"></input>
</td>
</tr>
</table>
</div>
</form>
</div>

<br><br>
</span>
<br>
<center>
</center>
<div id="related">
</div>

<span class="news-details">
<script async src="//edintorni.net/related/service/widget/v2/?ac=diggita&ch=1" language="javascript"></script>
<span id="ls_comments_url-0">
</span>
<span id="xreport-0"> <img src="https://www.diggita.it/templates/diggita/images/error.png" align="top" alt="report" /> <a href="javascript:vote(0,1631910,0,'6ae1f68e7f56262565ae417d4cbd3b4a',-10)">Affossa</a></span>
<a href="https://pdfmyurl.com?url=    https://www.diggita.it/story.php?title=Facebook_sperimenta_nuovo_layout_nei_gruppi_ed_aggiunta_contatti_via_QR&amp;--filename=Facebook sperimenta nuovo layout nei gruppi ed aggiunta contatti via QR.pdf&amp;-n&amp;--dpi=350&amp;--lowquality" title="Download il pdf & stampa questa pagina">
<img src="https://cache.addthiscdn.com/icons/v1/thumbs/pdfonline.gif" align="top" title="Download PDF" alt="Download ebook" />
Download
</a>
</span>
</div>
</div>
</div>
<br>
<style>
 .clearfix::before, .clearfix::after {
    content: "";
    display: table;
    line-height: 0;
}
.clearfix::before, .clearfix::after {
    content: ".";
    display: block;
    font-size: 0;
    height: 0;
    line-height: 0;
    overflow: hidden;
    visibility: hidden;
    width: 0;
}

footer p.prev-post {
    margin-right: 2px;
}
footer p.next-post {
    margin-left: 1px;
}
footer p {
    border: 1px solid #e1e1e1;
    float: left;
    height: 80px;
    margin: 0;
    overflow: hidden;
    padding: 20px;
    text-align: center;
    width: 289px;
	line-height: 20px;
}
footer p a {
    color: #f47c20;
    display: block;
    font-family: "Arial",serif;
    font-size: 18px;
	text-decoration: none;
}
footer p:hover {
    text-decoration: underline;
}
  </style>
<div style="width:65%;display: table;
    margin-bottom: 5px;">
<footer class="clearfix">
<p class="prev-post">
<a href="/story.php?title=Facebook_Watch_La_televisione_del_social_network_e_disponibile_anche_in_Italia">«&nbsp;Argomento Precedente</a>
<strong><a href="/story.php?title=Facebook_Watch_La_televisione_del_social_network_e_disponibile_anche_in_Italia" class="article-title">(Facebook Watch) La televisione del social network è disponibile anche in Italia</a></strong>
</p>
<p class="next-post">
<a href="/index.php?category=Facebook">Argomento Successivo&nbsp;»</a>
<strong><a href="/index.php?category=Facebook" class="article-title">Facebook</a></strong>
</p>
</footer>
<br><br>
</div>
<div class="realte_l" style="margin-right: 0px;width:68%;">
<h3>Gli aggiornamenti correlati inseriti dagli iscritti nelle ultime settimane</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-gt-1k+2j-7s+fh" data-ad-client="ca-pub-2451123177840291" data-ad-slot="2998847791"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

<div id="advn_8109"></div>

</div>
<div id="story_tabs" class="cab" style="margin-right: 0px;width:68%;">
<span class="selected"><a href="#" rel="comments">Commenta</a></span>
</div>
<div id="story-navbar" style="margin-left:0px;margin-right:0px;width:68%;">
</div>
<div id="comments" style="display:none;width:68%;">
<h3>Commenta scrivendo la tua opinione qui sotto:</h3>
<iframe src="https://tgwidget.com/widget/?id=5a92963683ba8806238b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="540px" async></iframe>
<footer>
<div id="who_voted">
<h3> Utenti che hanno votato </h3>
<div class="whovotedwrapper" id="idwhovotedwrapper">
<ol>
<li>
<img src="https://www.diggita.it/avatars/Gravatar_15.gif" alt="Avatar" align="top" />
<a href="/user.php?login=MarquisPhoenix&view=voted">MarquisPhoenix</a><br />
</li>
</ol>
</div>
</div>
</footer>
</div>
</article>
<br /><br />
<script type="text/javascript">
initializetabcontent("story_tabs")
</script>

<br>
</div>
<br />
</div>
</div>
</div>
</div>
<script src="https://www.diggita.it/js/xmlhttp.php" type="text/javascript"></script>
<script src="https://www.diggita.it/js/jspath.php" type="text/javascript"></script>

<div id='bshow' class="mobile-only " style='display:none;background:url(https://www.diggita.it/templates/diggita/images/arrow_close.png) 3px 5px no-repeat #CCDEAF;position:fixed;left:16px;top:70px;padding:5px 5px 5px 15px;font-weight:bold;cursor:pointer'> Espandi</div>


<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAQJzxPMf27PvpA"></script>

<script type="text/javascript">
    (function () {
        var options = {
            telegram: "diggitagroup", // Telegram bot username
            company_logo_url: "//storage.whatshelp.io/widget/7c/7c7f/7c7f77eb7a9b29eddfc22cfa363e09fe/227344_10150172348633652_4538394_n.jpg", // URL of company logo (png, jpg, gif)
            greeting_message: "Ciao, contattaci qui se hai delle domande. Mandaci un messaggio cliccando sull'icona di  telegram per ricevere subito una risposta.", // Text of greeting message
            call_to_action: "Contattaci", // Call to action
            button_color: "#FF6550", // Color of button
            position: "left", // Position may be 'right' or 'left'
            order: "facebook,telegram" // Order of buttons
        };
        var proto = document.location.protocol, host = "whatshelp.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>

</body>
</html>
