
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script src="/cdn-cgi/apps/head/44zGkr9_r1ORJNEkI5BuYT6n88w.js"></script><script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/b926657512b6e13e7f99ece2e27407ff_1.js" async></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruppoespressoitalian-diggita/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<title>Universo Ferrari apre le porte ai tifosi, due sole date.</title>
<meta property="article:author" content="https://www.facebook.com/Sport.Streaming.Italia" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Cache-control" content="max-age=2592000, public">
<meta http-equiv="last-modified" content="Mon, 29 Jul 2019 20:03:21 +0000" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<meta property="og:title" content="Universo Ferrari apre le porte ai tifosi, due sole date." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diggita.it/story.php?title=Universo_Ferrari_apre_le_porte_ai_tifosi_due_sole_date-" />
<link rel="author" href="https://plus.google.com/110750293868677921520" />
<link rel="amphtml" href="https://www.diggita.it/storyamp.php?title=Universo_Ferrari_apre_le_porte_ai_tifosi_due_sole_date-" />
<link rel="next" href="http://www.diggita.it/v.php?id=1643610" />
<meta property="og:image" content="https://www.diggita.it/modules/auto_thumb/2019/07/29/1643610_Universo-Ferrari_thumb_big.jpg" />
<meta property="og:site_name" content="diggita" />
<meta property="og:see_also" content="    https://www.diggita.it" />
<meta property="og:see_also" content="    https://www.diggita.it/upcoming.php" />
<meta property="og:see_also" content="    https://www.diggita.it/index.php?part=week" />
<meta property="og:see_also" content="    https://www.diggita.it/index.php?part=month" />
<meta property="og:see_also" content="    https://www.diggita.it/index.php?part=year" />
<meta property="fb:admins" content="758825159" />
<meta property="fb:admins" content="598457991" />
<meta property="fb:app_id" content="108368855850902" />
<meta name="EdStopWord" content="articolo, completo, leggi" />
<meta name="description" content="Un’occasione unica per scoprire la Casa di Maranello negli ultimi due fine settimana di settembre.<br /><br />I Musei Ferrari offrono un’occasione unica a tifosi e appassionati per conoscere la Casa di Maranello: le porte di Universo Ferrari, la prima esposizione dedicata al mondo Ferrari, si apriranno per un programma di visita inedito ed esclusivo per i loro visitatori nei fine settimana del 21 e 22 se e anche su Sport   dal sito www.newsfromuseums.it" />
<meta property="og:description" content="Un’occasione unica per scoprire la Casa di Maranello negli ultimi due fine settimana di settembre.<br /><br />I Musei Ferrari offrono un’occasione unica a tifosi e appassionati per conoscere la Casa di Maranello: le porte di Universo Ferrari, la prima esposizione dedicata al mondo Ferrari, si apriranno per un programma di visita inedito ed esclusivo per i loro visitatori nei fine settimana del 21 e 22 se e anche su Sport   dal sito www.newsfromuseums.it" />
<meta name="Language" content="it-it" />
<meta name="verify-v1" content="zGPwVNa2agGMvpyCCxGCE0e6pAedWt2S7n9QnxG7muY=" />
<link href="https://plus.google.com/114355649766694993819/" rel="publisher" />
<meta name="msvalidate.01" content="68E946AF4ED3E2555B4286A9A4CC62BB" />
<meta name="msvalidate.01" content="FD51F656489FDB62D6AB6D73C6963D90" />
<meta name="verification" content="e741ca60f4869b6f73ed37d28ded6d8f" />
<meta name="p:domain_verify" content="fa89b2f0e8a44c13576277fd62ae8e0a" />
<meta content="43d2432a-5962-48ae-9231-24043d5e2e5e" name="Olihargon-website-validator" />
<meta name="propeller" content="5884e1cbff915c66fe19d6915ec0fa4b" />
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuZGlnZ2l0YS5pdA==">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@gazzettasport"> <meta name="twitter:creator" content="@diggita">
<meta name="twitter:url" content="https://www.diggita.it/story.php?title=Universo_Ferrari_apre_le_porte_ai_tifosi_due_sole_date-">
<meta name="twitter:title" content="Sport - Universo Ferrari apre le porte ai tifosi, due sole date.">
<meta name="twitter:description" content="Un’occasione unica per scoprire la Casa di Maranello negli ultimi due fine settimana di settembre.<br /><br />I Musei Ferrari offrono un’occasione unica a tifosi e appassionati per conoscere la Casa di Maranello: le porte di Universo Ferrari, la prima esposizione dedicata al mondo Ferrari, si apriranno per un programma di visita inedito ed esclusivo per i loro visitatori nei fine settimana del 21 e 22 se e anche su Sport   dal sito www.newsfromuseums.it">
<meta name="twitter:image:src" content="https://www.diggita.it/modules/auto_thumb/2019/07/29/1643610_Universo-Ferrari_thumb_big.jpg">
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZGlnZ2l0YS5pdA==" />
<meta name="specificfeeds-verification-code" content="f7X2DzPw4JgDEb2SFCr6" />
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuZGlnZ2l0YS5pdA==">
<link rel="canonical" href="https://www.diggita.it/story.php?title=Universo_Ferrari_apre_le_porte_ai_tifosi_due_sole_date-" />
<link rel="dns-prefetch" href="www.newsfromuseums.it" />
<link rel="preconnect" href="www.newsfromuseums.it" />
<link rel="prerender" href="https://www.diggita.it/v.php?id=1643610" />
<link rel="stylesheet" type="text/css" href="https://www.diggita.it/templates/diggita/css/main.css" media="screen" />
<script src="https://www.diggita.it/templates/diggita/js/custom.js" type="text/javascript"></script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": "https://www.diggita.it/story.php?title=Universo_Ferrari_apre_le_porte_ai_tifosi_due_sole_date-",
      "headline": "Un’occasione unica per scoprire la Casa di Maranello negli ultimi due fine settimana di settembre.I...",
      "name": "Universo Ferrari apre le porte ai tifosi, due sole date.",
      "datePublished": "Tue, 30 Nov 1999 06:00:00 +0000",
      "dateModified": "Mon, 29 Jul 2019 20:03:21 +0000",
      "description": "Un’occasione unica per scoprire la Casa di Maranello negli ultimi due fine settimana di settembre.I Musei Ferrari offrono un’occasione unica a tifosi e appassionati per conoscere la Casa di Maranello: le porte di Universo Ferrari, la prima esposizione dedicata al mondo Ferrari, si apriranno per un programma di visita inedito ed esclusivo per i loro visitatori nei fine settimana del 21 e 22 se e anche su Sport   dal sito www.newsfromuseums.it",
      "author": {
        "@type": "Person",
        "name": "DonatellaMuraro"
      },
      "publisher": {
        "@type": "Organization",
        "name": "diggita",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.diggita.it/image/diggitalogobig.png",
          "width": 150,
          "height": 36
        }
      }
	  
	  ,
      "image": {
        "@type": "ImageObject",
        "url": "https://www.diggita.it/modules/auto_thumb/2019/07/29/1643610_Universo-Ferrari_thumb_big.jpg",
        "height": 1080,
        "width": 1080
      }
	  
    }
    </script>

<style type="text/css" media="screen">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</style>
<!--[if lte IE 6]>
		<script src="https://www.diggita.it/js/jspath.php" type="text/javascript"></script>
		<link rel="stylesheet" type="text/css" href="https://www.diggita.it/templates/diggita/css/ie6.css" media="screen" />
	    <script type="text/javascript">
			if (typeof blankImg == 'undefined') var blankImg = 'https://www.diggita.it/templates/diggita/images/blank.gif';
		</script>
	    <style type="text/css" media="screen">
		    body {behavior:url(https://www.diggita.it/templates/diggita/css/iehfix.htc); }
			img {behavior:url(https://www.diggita.it/templates/diggita/css/iepngfix.htc); }
	    </style>	
    <![endif]-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="https://www.diggita.it/sharrre/jquery.sharrre.min.js"></script>
<style type="text/css">
			  /* allow room for 3 columns */
			  div#idwhovotedwrapper ol {width: 35em; list-style-type: none; }
			  div#idwhovotedwrapper ol li {float: left; width: 10em; }
			  div#idwhovotedwrapper br { clear: left; }
			  div#idwhovotedwrapper div.whovotedwrapper { margin-bottom: 1em; }
			</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="    https://www.diggita.it/rss.php?category=2" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="    https://www.diggita.it/rss2.php?category=2" />
<link rel="icon" href="https://www.diggita.it/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://www.diggita.it/modules/auto_thumb/css/auto_thumb20180626.css" />
<style>
img.at_story_thumb {
    max-width: 320px;
    max-height: 200px;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www.diggita.it/templates/diggita/css/magnific-popup.css" media="screen" />
<script src="https://www.diggita.it/templates/diggita/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script type="text/javascript">
    jQuery(document).ready(function($){ jQuery.noConflict(); 
  jQuery('.test-popup-link').magnificPopup({type:'image'});
});
</script>
<script type="application/javascript" src="https://static.viralize.tv/viralize-cmp.min.js"></script>
</head>
<body style="width: 100%;">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACot592md21N6D5"></script>
<script type="text/javascript">
var FW_type = "4W-Still";
var FW_code = "223150;474;480;0";
fwPosition = "top-right";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
<div id="wrap">
<style>
.toptitle a{
	text-decoration: none;
}
.toptitle a:hover {
    text-decoration: underline;
}
#s3 a{
	text-decoration: none;
}
#s3 a:hover {
    text-decoration: underline;
}
  </style>
<style>
	h2 > a{
		text-decoration: none;
	}
	h2 > a:hover {
		text-decoration: underline;
	}
	h3 > a{
		text-decoration: none;
	}
    h3 > a:hover {
		text-decoration: underline;
	}
	  </style>

<link rel="stylesheet" type="text/css" media="all" href="https://www.diggita.it/mn/t_files/mnm73.css">
<script type="text/javascript">
	jQuery(document).ready(function($){ 

	jQuery.noConflict(); 
	var base_url="/", base_cache="cache", version_id="v_16", base_static="{$my_base_url}{$my_pligg_base}", is_mobile=0, touchable=false, loadedJavascript = [],  do_partial=false;  



	/* scrollstop plugin for jquery +1.9 */ 
	 
	(function () { var panel = false; $("#nav-menu2").on('click', function() { prepare(); 
	if (panel.is(":visible")) { $('html').off('click', click_handler); panel.hide(); } else { $('html').on('click', click_handler); panel.show(); } }); 
	function prepare() { if (panel == false) { panel = $('<div id="nav-panel"></div>'); panel.appendTo("body"); $(window).on('unload onAjax', function() { panel.empty(); panel.hide(); }); } else if ( panel.children().length > 0 ) { return; } if (is_mobile) { panel.append($('#searchform')); panel.append($('#header-menu .header-menu01')); } else { panel.append($('#searchform').clone()); panel.append($('#header-menu .header-menu01').clone()); } 
	}; 
	function click_handler(e) { if (! panel.is(":visible")) return; if ($(e.target).closest('#nav-panel, #nav-menu2').length == 0) { panel.hide(); e.preventDefault(); 
	} }; })(); 

	});
	</script>
<style>
											#nav-menu2 {
												background-image: url("    https://www.diggita.it/mn/t_files/v_16/icons-common-2x.png");
												width: 40px;
												height:40px;
												 background-position: 5px -465px;
												 color: #fff;
												cursor: pointer;
												display: inline;
												float: left;
											}
											#nav-panel{
											top: 50px;
											}
											#edlist{
												margin-top: 5px!important;	
											}
											.navmenutext {
												font-family: "Roboto","Helvetica Neue",Helvetica,Arial,sans-serif!important;
												font-size: 24px!important;
												text-align: center!important;
											
											} 
											.navmenutext li{
												font-family: "Roboto","Helvetica Neue",Helvetica,Arial,sans-serif!important;
												font-size: 24px!important;
												text-align: center!important;
											
											} 
											#header-top .logo-mnm{
												margin-top: 6px;	
												height: 32px;
												width: 39px;
												background:url("    https://www.diggita.it/image/diggitalogo_floating_bar_small.png") no-repeat;
											}
											#header-top .logo-mnm-fb{
												margin-top: -3px;	
												height: 45px;
												width: 45px;
												background:url("    https://www.diggita.it/image/gruppo-facebook-diggita.png") no-repeat;
												margin-left:0px;
											}
											#header-top .logo-mnm-twitter{
												margin-top: 0px;	
												height: 45px;
												width: 45px;
												background:url("    https://www.diggita.it/image/twitterlogo.png") no-repeat;
												margin-left:0px;
												float: left;
											}
											#header-top .logo-mnm-instagram{
												margin-top: 0px;	
												height: 45px;
												width: 45px;
												background:url("    https://www.diggita.it/image/instagram-diggita.png") no-repeat;
												margin-left:0px;
											}
											#header-top .logo-mnm-telegram{
												margin-top: 0px;	
												height: 45px;
												width: 45px;
												background:url("    https://www.diggita.it/image/telegram-diggita1.png") no-repeat;
												margin-left:0px;
											}
											
											#header-top .logo-mnm-pinterest{
												margin-top: 0px;	
												height: 45px;
												width: 45px;
												background:url("    https://www.diggita.it/image/rsz_pinterest.png") no-repeat;
												margin-left:0px;
												float: left;
											}
											#header-top .logo-ed {
												margin-top: 15px;	
												margin-left: 15px;
												margin-right: 5px;
											}
											#header-logo-menu{
												font-size: 10px!important;
												font-weight: 600!important;
												margin-top: 3px!important;
												position: absolute!important;
												top: 28px!important;
												font-family: "verdana","Arial",Helvetica,sans-serif!important;'
											}
											</style>
<div id="header-top" style="height:45px;">
<div id="nav-menu2" style="margin-top: 3px;width:32px;margin-left: 5px;"><div id="header-logo-menu">MENU</div></div>
<a href="    https://www.diggita.it" title=" diggita.it" id="header-logo" class="logo-mnm"> diggita.it</a>
<a href="https://www.twitter.com/diggita" title="Twitter" id="header-logo-twitter" class="logo-mnm-twitter logo-mnm"> diggita twitter</a>
<a href="https://www.instagram.com/diggita/" title="Instagram" id="header-logo-instagram" class="logo-mnm-instagram logo-mnm"> diggita Instagram</a>
<a href="https://t.me/joinchat/AAAAAERi3OnnoO3ARhSQVw" title="Telegram" id="header-logo-telegram" class="logo-mnm-telegram logo-mnm"> diggita Telegram</a>
<a href="https://www.pinterest.com/diggita/" title="Pinterest}" id="header-logo-pinterest " class="logo-mnm-pinterest logo-mnm">diggita Pinterest</a>
<span class="logo-ed" title="menéame ediciones"></span>
<ul id="edlist" class="navmenutext">

<li class="navmenutext">
<a class="top_active" href="    https://www.diggita.it/upcoming.php?category=Sport" style=" padding-left:10px;">Ultima Ora Sport</a>
</li>
<li class="navmenutext">
<a href="/story.php?title=Il_13_ottobre_2019_si_correra_la_maratona_La_Mezza_di_Treviso" style="text-align: left;"> <strong style='font-family: "Roboto","Helvetica Neue",Helvetica,Arial,sans-serif;font-size: 24px;text-align: left;'>«precede:&nbsp;Il 13 ottobre 2019, si...</strong></a>
</li>
<li class="navmenutext">
<a href="/index.php?category=Sport" style="text-align: left;"> <strong style='font-family: "Roboto","Helvetica Neue",Helvetica,Arial,sans-serif;font-size: 24px;text-align: left;'>segue:&nbsp;Sport&nbsp;»</strong></a>
</li>
</ul>
<ul id="userinfo">
<li class="usertext navmenutext"><a href="https://www.diggita.it/login.php">Login</a></li>
<li class="usertext navmenutext"><a href="https://www.diggita.it/registrazione.php">Registrati</a></li>
</ul>
</div>
<div id="variable" style="display:none;">
<div id="header1">
<div id="header-menu">
<div class="header-menu01">
<ul class="menu01-itemsl">
<li><a href="/story.php?title=Il_13_ottobre_2019_si_correra_la_maratona_La_Mezza_di_Treviso" <span>«&nbsp;precede:&nbsp;Il 13 ottobre 2019, si...</span></a></li>
<li><a href="/index.php?category=Sport" <span>segue:&nbsp;Sport&nbsp;»</span></a></li>
<li><a href="    https://www.diggita.it/index.php?category=Sport" class=""><span>Prima Pagina Sport</span></a></li>
<li><a href="    https://www.diggita.it/upcoming.php?category=Sport" class=""><span> Ultime Notizie Sport</span></a></li>
<li><a href="    https://www.diggita.it/user.php?login=filippodb&view=voted"><span>Hot News</span></a></li>
<li><a href="    https://www.diggita.it/upcoming.php"><span>Ultima Ora</span></a></li>
<li><a href="    https://www.diggita.it/upcoming.php?category=all"><span>Ultimo Minuto</span></a></li>
<li><a href="    https://www.diggita.it/submit.php"><span> Scrivi per noi, invia e pubblica link di articoli o recensioni</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="logboxwrap">
<div id="logbox" style="display:none;">
<form action="/login.php?return=/story.php?title=Universo_Ferrari_apre_le_porte_ai_tifosi_due_sole_date-" id="thisform" method="post">
Nome utente: <input type="text" name="username" size="15" tabindex="1" id="name" value="" />
Password: <input type="password" name="password" id="password" size="15" tabindex="2" />
Ricorda: <input type="checkbox" name="persistent" id="remember" tabindex="3" />
<input type="submit" value="Login" class="log2" tabindex="4" />
<input type="hidden" name="processlogin" value="1" />
<input type="hidden" name="return" value="" />
</form>
</div>
</div>
<div id="header" style="top:45px;">
<div id="logo">
<div>
<a href="    https://www.diggita.it">Diggita</a>
</div>
</div>
<div id="toolbox">
<div id="searchbox">
<form style="margin-top:5px;" action="    https://www.diggita.it/search.php" method="get" name="thisform" id="thisform_search">
<input type="text" size="20" name="search" id="searchsite" value="Cerca un argomento" onfocus="if(this.value == 'Cerca un argomento') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca un argomento';}" />
<input type="submit" value="Cerca" class="" />
</form>
</div>
<div id="tlinks">
<a href='    https://www.diggita.it/live.php'>Flash live</a>
<a href='/registrazione.php'> Registrati con facebook e twitter</a>
<a href="    https://www.diggita.it/login.php">Login</a>
</div>
</div>
</div>
<nav>
<div id="dmenu">
<div id="eeweb_topmenu" style="border-bottom:2px solid #A5CC7A;margin-top: 45px;">
<a href="    https://www.diggita.it/upcoming.php?category=all" style="padding-left:10px;">all</a>
<a href="    https://www.diggita.it/upcoming.php?category=Attualita" style="padding-left:10px;">Attualita'</a>

<a href="    https://www.diggita.it/upcoming.php?category=Economia" style="padding-left:10px;">Economia</a>
<a href="    https://www.diggita.it/upcoming.php?category=Salute" style="padding-left:10px;">Salute</a>
<a href="    https://www.diggita.it/upcoming.php?category=Societa" style="padding-left:10px;">Societa'</a>
<a href="    https://www.diggita.it/upcoming.php?category=Cultura" style="padding-left:10px;">Cultura</a>
<a href="    https://www.diggita.it/upcoming.php?category=Scienze" style="padding-left:10px;">Scienze</a>
<a href="    https://www.diggita.it/upcoming.php?category=Calcio" style="padding-left:10px;">Calcio</a>
<a class="top_active" href="    https://www.diggita.it/upcoming.php?category=Sport" style=" padding-left:10px;">Sport</a>

<a href="    https://www.diggita.it/upcoming.php?category=Spettacoli" style="padding-left:10px;">Spettacoli</a>
<a href="    https://www.diggita.it/upcoming.php?category=Tecnologie" style="padding-left:10px;">Tecnologie</a>
<a href="    https://www.diggita.it/upcoming.php?category=Computer" style="padding-left:10px;">Computer</a>
<a href="    https://www.diggita.it/upcoming.php?category=Giochi" style="padding-left:10px;">Giochi</a>
<a href="    https://www.diggita.it/upcoming.php?category=Internet" style="padding-left:10px;">Internet</a>
<a href="    https://www.diggita.it/upcoming.php?category=Video" style="padding-left:10px;">Video</a>
<a href="    https://www.diggita.it/upcoming.php?category=Foto" style="padding-left:10px;">Foto</a>
</div>
<div id="eewebsubmenu">


<a href="    https://www.diggita.it/upcoming.php?category=Motori" style=" padding-left:10px;">Motori</a>
<a href="    https://www.diggita.it/upcoming.php?category=Formula1" style=" padding-left:10px;">Formula 1</a>
<a href="    https://www.diggita.it/upcoming.php?category=MotoGP" style=" padding-left:10px;">MotoGP</a>
<a href="    https://www.diggita.it/upcoming.php?category=SportInvernali" style=" padding-left:10px;">Sport Invernali</a>
<a href="    https://www.diggita.it/upcoming.php?category=Basket" style=" padding-left:10px;">Basket</a>
<a href="    https://www.diggita.it/upcoming.php?category=Rugby" style=" padding-left:10px;">Rugby</a>
<a href="    https://www.diggita.it/upcoming.php?category=Tennis" style=" padding-left:10px;">Tennis</a>
<a href="    https://www.diggita.it/upcoming.php?category=Vela" style=" padding-left:10px;">Vela</a>
<a href="    https://www.diggita.it/upcoming.php?category=Ciclismo" style=" padding-left:10px;">Ciclismo</a>
<a href="    https://www.diggita.it/upcoming.php?category=Atletica" style=" padding-left:10px;">Atletica</a>

</div>
</div>
</nav>
<div id="navigation">
<center>
<div id="27465-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=27465&formatId=1"></script></div>
</center>
 <div style="float: center;margin:5px 0;">
</div>
<nav>
<div id="cab" class="mobile-only">
<ul>
<li><a href="    https://www.diggita.it/index.php?category=Sport" class="navbut3"><span>Prima Pagina Sport</span></a></li>
<li><a href="    https://www.diggita.it/upcoming.php?category=Sport" class="navbut4"><span> Ultime Notizie Sport</span></a></li>
<li><a href="    https://www.diggita.it/submit.php" class="navbut3"><span> Scrivi per noi, invia e pubblica link di articoli o recensioni</span></a></li>
</ul>
<ul style="float:right;clear:right;padding:0 30px 0 10px;">
<li><a style="float:right;" href="    https://www.diggita.it/user.php?login=filippodb&view=voted" class="navbut3"><span>Hot News</span></a></li>
<li><a style="float:right;" href="    https://www.diggita.it/upcoming.php" class="navbut3"><span>Ultima Ora</span></a></li>
<li><a style="float:right;" href="    https://www.diggita.it/upcoming.php?category=all" class="navbut3"><span>Ultimo Minuto</span></a></li>
</ul>
</div>
</nav>
<div id="navbar" itemprop="breadcrumb">
<ul>
<li>
<strong> <span class="mobile-only"> Sei su: </span>
<a href="    https://www.diggita.it">diggita <span class="mobile-only"> prima pagina</span></a>
&#187; <a href="    https://www.diggita.it/upcoming.php"> Ultime Notizie</a>
&#187; <a href="    https://www.diggita.it/upcoming.php?category=Sport">Sport</a>
<span class="mobile-only">
&#187; Universo Ferrari apre le porte ai tifosi, due sole date.
</span>
</strong>
</li>
</ul>
<ul id="sorts" style="right: 150px;">
<li>
</li>
</ul>
</div>
<div id='share' align='center' class="mobile-only" style="display:none;">
</div>
<div id="content-wrap2">
<div style="margin-right: 0;" class="mobile-width">
<div class="news-summary" id="xnews-0">
<ul class="news-upcoming2 mobile-only">
<script>
						  jQuery(function(){    
							jQuery('#xvotes-0').sharrre({
							  share: {
								facebook: true,
								twitter: true
							  },
							  url: '    https://www.diggita.it/v.php?id=1643610',
							  enableHover: false,
							  shareTotal:1,
							  total:1,
							  template:'{total}'
							});
						  });
						  </script>
<li class="vote-publish"><a id="xvotes-0" href="https://www.diggita.it/story.php?title=Universo_Ferrari_apre_le_porte_ai_tifosi_due_sole_date-" target="_blank">1</a></li>
<li class="vote" id="xvote-0">
<a href="javascript:vote(0, 1643610, 0, '6a3f0511ac5afc2a40885acc11d4a9e5', 10)">Vota</a>
</li>
</ul>
<div class="top">
<div class="toptitle" id="ls_201212120-01thetitle-0">
<h1 itemprop="name"><a href="https://www.diggita.it/v.php?id=1643610" target="_blank">Universo Ferrari apre le porte ai tifosi, due sole date.</a></h1>
<h2 style="font-size: 20px;">Un’occasione unica per scoprire la Casa di Maranello negli ultimi due fine settimana di settembre.<br /> <br />I...</h2>
</div>
</div>
</div>
</div>
<div id="sidebar" class="mobile-only">
<aside>
<center>
<br>
<a href="http://t.me/joinchat/AAAAAERi3OnnoO3ARhSQVw" target="_blank"> <img alt='Canale telegram diggita' src='https://www.diggita.it/image/diggita-telegram.jpg' height="220" width="320" /> </a>
<br><br>
</center>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=diggita"></script>

<a href="https://plus.google.com/110750293868677921520?rel=author"><h3>Le notizie più hot del giorno</h3></a>
<div class="featurebox">
<div class="tlb">
<span>
<a href="http://twitter.com/gazzettasport" target="_blank">
<img src="https://cache.addthiscdn.com/icons/v1/thumbs/twitter.gif" alt="Sport su twitter" />
</a>
<a href="http://www.pinterest.com/sportstreaming/" target="_blank">
<img class="top_active" src="https://cache.addthiscdn.com/icons/v1/thumbs/pinterest.gif" alt="Sport su Pinterest" />
</a>
<a href="https://www.instagram.com/diggita/" target="_blank">
<img class="top_active" src="https://www.diggita.it/templates/diggita/images/instagram16.png" alt="Sport su Instagram" />
</a>
<a href="https://t.me/sportstreaminglive" target="_blank">
<img class="top_active" src="https://www.diggita.it/templates/diggita/images/telegram16.png" alt="Sport su Telegram" />
</a>
</span>

<div id="toptitle" class="h3title"><a href="/upcoming.php?category=Sport">News Sport </a></div>
</div>
<div id="story_top_story" class="sidebox" style="display:block;">
<div class="sstory" style="min-height:100px;border:0px;border-bottom:1px solid #EADFB4;">
<a href='https://www.diggita.it/story.php?title=Sempre_piu_bufale_di_calciomercato_in_estate_ecco_perche_inventare_notizie_porta_followers' class='at_story_thumb_link'><img title='Leggi tutto su: calcio  fake news' alt='Sport: calcio  fake news' style='float: left;margin-right: 3px; ' src='https://www.diggita.it/modules/auto_thumb/2019/07/16/1643057_fake-news-tastiera-1024x576_thumb.jpg' width='320px' height='200px'> </a>
<div style="clear: both;margin-right: 3px; padding-top: 5px;">
<a class="switchurl" href="http://www.diggita.it/v.php?id=1643057">Sempre più bufale di calciomercato in estate: ecco perché inventare notizie porta followers</a>
</div>
</div>
<div class="sstory" style="min-height:100px;border:0px;border-bottom:1px solid #EADFB4;">
<a href='https://www.diggita.it/story.php?title=Il_13_ottobre_2019_si_correra_la_maratona_La_Mezza_di_Treviso' class='at_story_thumb_link'><img title='Leggi tutto su: treviso  maratona' alt='Sport: treviso  maratona' style='float: left;margin-right: 3px; ' src='https://www.diggita.it/modules/auto_thumb/2019/07/21/1643312_Mdtb18_La-partenza_thumb.jpg' width='320px' height='200px'> </a>
<div style="clear: both;margin-right: 3px; padding-top: 5px;">
<a class="switchurl" href="http://www.diggita.it/v.php?id=1643312">Il 13 ottobre 2019, si correrà la maratona “La Mezza di Treviso”</a>
</div>
</div>
<div class="sstory" style="min-height:100px;border:0px;border-bottom:1px solid #EADFB4;">
<a href='https://www.diggita.it/story.php?title=Martedi_13_agosto_a_Predazzo_TN_Sport_e_solidarieta_la_Val_Di_Fiemme_Salta_per_Matteo' class='at_story_thumb_link'><img title='Leggi tutto su: predazzo  val di fiemme' alt='Sport: predazzo  val di fiemme' style='float: left;margin-right: 3px; ' src='https://www.diggita.it/modules/auto_thumb/2019/07/16/1643108_salta-per-matteo_thumb.jpg' width='320px' height='200px'> </a>
<div style="clear: both;margin-right: 3px; padding-top: 5px;">
<a class="switchurl" href="http://www.diggita.it/v.php?id=1643108">Martedì 13 agosto a Predazzo (TN) Sport e solidarietà, la Val Di Fiemme &quot;Salta per Matteo&quot;</a>
</div>
</div>
<div class="sstory" style="min-height:100px;border:0px;border-bottom:1px solid #EADFB4;">
<a href='https://www.diggita.it/story.php?title=Mundial_Beach_Soccer_tra_sport_e_divertimento_a_Marotta_PU_dal_19_al_21_luglio_2019' class='at_story_thumb_link'><img title='Leggi tutto su: beach soccer  marotta' alt='Sport: beach soccer  marotta' style='float: left;margin-right: 3px; ' src='https://www.diggita.it/modules/auto_thumb/2019/07/16/1643106_marotta-mundial-beach-soccer-luglio2019_thumb.jpg' width='320px' height='200px'> </a>
<div style="clear: both;margin-right: 3px; padding-top: 5px;">
<a class="switchurl" href="http://www.diggita.it/v.php?id=1643106">Mundial Beach Soccer, tra sport e divertimento a Marotta (PU) dal 19 al 21 luglio 2019</a>
</div>
</div>
</div>
<a style="float:right;" href="https://www.diggita.it/module.php?module=sitemap&type=stories_published&category=Sport">Sport Archive</a>
</div>
<br />
<div id="taboola-barra_laterale"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-z',
    container: 'taboola-barra_laterale',
    placement: 'Barra_Laterale',
    target_type: 'mix'
  });
</script>
<a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />Quest'opera è distribuita con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribuzione 4.0 Internazionale</a>.
<br>
</aside>
</div>
<div id="contentbox" class="mobile-width">
<article>

<div style="margin: 0 auto;text-align:center;">
<a href='http://www.diggita.it/v.php?id=1643610' class=''><img itemprop='image' src='https://www.diggita.it/modules/auto_thumb/2019/07/29/1643610_Universo-Ferrari_thumb_big.jpg' alt='' title='Continua a pagina 2: Universo Ferrari apre le porte ai tifosi, due sole date.' class='story_thumb1111' style='width:100%;height: auto;' /></a><div style='display:none'><div class='embedly_html at_story_thumb' id='embedly_1643610'></div></div></div>
<div class="news-summary" id="xnews-0" style="font-size: 16px;">
<div class="top">
<br>
<span id="ls_tags-020121212">
<h2><em>Approfondimenti su:</em> <a style='text-decoration: none;' href="https://www.diggita.it/index.php?part=week&category=Sport"><u>Sport ultima settimana</u></a> e <a style='text-decoration: none;' href="https://www.diggita.it/index.php?part=month&category=Sport"><u>Sport ultimo mese</u></a></h2>

</span>
</header>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2451123177840291" data-ad-slot="6450905980" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</DIV>
<div class="news-submitted mobile-only">
<br>
<img src="https://www.diggita.it/avatars/Gravatar_30.gif" title="DonatellaMuraro" alt="DonatellaMuraro" />
<span id="ls_posted_by-0">Segnalato da </span>
<a rel="dc:creator" href="/user.php?login=DonatellaMuraro&view=history" alt="pagina personale di DonatellaMuraro"><span id="ls_link_submitter-0">DonatellaMuraro</span></a>
<span id="ls_feedly_by-0">
<a href='https://mastodon.uno/explore' rel="nofollow" target='blank'><img id='feedlyFollow' style="float:none;" src='https://www.diggita.it/image/Mastodon_Logo.png' alt='follow us in Mastodon' width='15' height='16'></a>
</span>
<span id="ls_timeago-0">il <time datetime="29-07-2019 20:03:21">29-07-2019 20:03:21</time>
</span>
<span id="userlinks-0" style="display:none;">
<a href="/user.php?login=DonatellaMuraro">Vedi profilo</a>
</span>
<br />
Fonte <a href="http://www.newsfromuseums.it/universo-ferrari-apertura-eccezionale-per-i-tifosi-e-appassionati-dei-musei-ferrari/?utm_source=diggita.it&utm_medium=diggita&utm_campaign=diggita_socialnews" target="_blank" rel="nofollow">
<img src="https://www.google.com/s2/favicons?domain=www.newsfromuseums.it" style="float:none;vertical-align:middle;" alt="www.newsfromuseums.it" title="dal sito: www.newsfromuseums.it" />
www.newsfromuseums.it</a>.
<a href="http://www.pinterest.com/sportstreaming/"><img style="float:none;" src="https://cache.addthiscdn.com/icons/v1/thumbs/pinterest.gif" alt="Sport su Pinterest" />Sport su Pinterest</a>
<span id="ls_adminlinks-1643610" style="display:none">
</span>
<span id="webthumbnail" style='float:right; padding-left:10px;padding-top:15px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2451123177840291" data-ad-slot="6670630780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><a href="http://www.diggita.it/v.php?id=1643610" target="_blank">vai alla fonte dell'articolo</a>
<br />
</span>
</div>
<br />

<span class="news-body-text">
<span id="ls_20121212-02contents-0">
Lunedì 29 Luglio 2019,
Un’occasione unica per scoprire la Casa di Maranello negli ultimi due fine settimana di settembre.<br /> <br />I Musei Ferrari offrono un’occasione unica a tifosi e appassionati per conoscere la Casa di Maranello: le porte di Universo Ferrari, la prima esposizione dedicata al mondo Ferrari, si apriranno per un programma di visita inedito ed esclusivo per i loro visitatori nei fine settimana del 21 e 22 settembre e del 28 e 29 settembre.<br /> <br />All’interno della struttura che sarà creata appositamente nei pressi della pista di Fiorano, sarà possibile accedere alle aree dedicate a tutte le attività dell’azienda, dalle Classiche al mondo GT alle corse fino alla Scuderia Ferrari.<br /> <br />Altra sorpresa indimenticabile per i fan del Cavallino Rampante, di solito riservata alla clientela internazionale, sarà la possibilità di ammirare in esclusiva gli ultimi modelli Ferrari.<br /> <br />È possibile leggere maggiori informazioni e prenotare una visita esclusiva, fino a esaurimento posti, sui siti dei Musei Ferrari<br />
</span>
</span>
<span property="dcterms:abstract">
<span id="ls_story_link-0">
<DIV align="center">
<br>
<h2><b> <a href="http://www.diggita.it/v.php?id=1643610" target="_blank"> >> continua a pagina 2 >></a></b></h2>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2451123177840291" data-ad-slot="8823317281"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</DIV>

<center>
</center>
</span>
<span style='float:left; padding-left:10px;padding-top:15px;'>
</span>
<style>
							.tag_links {
								text-decoration: none;
							}
							.tag_links:hover {
								text-decoration: underline;
							}
							.story-thumb-img {
								float: left;
								margin-right: 4px;
								margin-top: 3px;
								position: relative;
								vertical-align: bottom;
								z-index: 1;
								width: 160px;
								height:100px;
							}
							  </style>
<br />
<a href="https://www.diggita.it/modules/auto_thumb/2019/07/29/1643610_Universo-Ferrari.jpg" class="test-popup-link" name="1643610"><img class="story-thumb-img" src="https://www.diggita.it/modules/auto_thumb/2019/07/29/1643610_Universo-Ferrari_thumb.jpg" alt="https://www.diggita.it/modules/auto_thumb/2019/07/29/1643610_Universo-Ferrari_thumb.jpg"> </a> altri commenti:
 <u><a href="    https://www.diggita.it/index.php?category=Sport">"Sport": </a></u> <br>
<br />Opinioni su <u><a style='margin-left:0px;' href="    https://www.diggita.it/upcoming.php?category=Sport">"Sport Ultime Notizie" </a></u>
<br />


<br><br>
</span>
<br>
<center>
</center>
<div id="related">
</div>

<span class="news-details">
<span id="ls_comments_url-0">
</span>
<span id="xreport-0"> <img src="https://www.diggita.it/templates/diggita/images/error.png" align="top" alt="report" /> <a href="javascript:vote(0,1643610,0,'6a3f0511ac5afc2a40885acc11d4a9e5',-10)">Affossa</a></span>
<a href="https://pdfmyurl.com?url=    https://www.diggita.it/story.php?title=Universo_Ferrari_apre_le_porte_ai_tifosi_due_sole_date-&amp;--filename=Universo Ferrari apre le porte ai tifosi, due sole date..pdf&amp;-n&amp;--dpi=350&amp;--lowquality" title="Download il pdf & stampa questa pagina">
<img src="https://cache.addthiscdn.com/icons/v1/thumbs/pdfonline.gif" align="top" title="Download PDF" alt="Download ebook" />
Download
</a>
</span>
</div>
</div>
</div>
<br>
<style>
 .clearfix::before, .clearfix::after {
    content: "";
    display: table;
    line-height: 0;
}
.clearfix::before, .clearfix::after {
    content: ".";
    display: block;
    font-size: 0;
    height: 0;
    line-height: 0;
    overflow: hidden;
    visibility: hidden;
    width: 0;
}

footer p.prev-post {
    margin-right: 2px;
}
footer p.next-post {
    margin-left: 1px;
}
footer p {
    border: 1px solid #e1e1e1;
    float: left;
    height: 80px;
    margin: 0;
    overflow: hidden;
    padding: 20px;
    text-align: center;
    width: 289px;
	line-height: 20px;
}
footer p a {
    color: #f47c20;
    display: block;
    font-family: "Arial",serif;
    font-size: 18px;
	text-decoration: none;
}
footer p:hover {
    text-decoration: underline;
}
  </style>
<div style="width:65%;display: table;
    margin-bottom: 5px;">
<footer class="clearfix">
<p class="prev-post">
<a href="/story.php?title=Il_13_ottobre_2019_si_correra_la_maratona_La_Mezza_di_Treviso">«&nbsp;Argomento Precedente</a>
<strong><a href="/story.php?title=Il_13_ottobre_2019_si_correra_la_maratona_La_Mezza_di_Treviso" class="article-title">Il 13 ottobre 2019, si correrà la maratona “La Mezza di Treviso”</a></strong>
</p>
<p class="next-post">
<a href="/index.php?category=Sport">Argomento Successivo&nbsp;»</a>
<strong><a href="/index.php?category=Sport" class="article-title">Sport</a></strong>
</p>
</footer>
<br><br>
</div>
<div class="realte_l" style="margin-right: 0px;width:68%;">
<h3>Gli aggiornamenti correlati inseriti dagli iscritti nelle ultime settimane</h3>
<script id="epxRelwd1" async="async" src="//epeex.com/related/service/widget/epeex/?ac=diggita&ch=1&is=epxRelwd1" language="javascript"></script>
<center>
<a href="http://t.me/diggita" target="_blank"> <img alt='Canale telegram diggita' src='https://www.diggita.it/image/seguici-su-telegram.png' style="width:100%; height:auto; margin:0 auto;" /> </a>
</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-fs-2v+48-dv+e4" data-ad-client="ca-pub-2451123177840291" data-ad-slot="2998847791"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="comments" style="width:68%;">
<footer>
<script type="text/javascript">
initializetabcontent("story_tabs")
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</footer>
</div>
</article>
<br /><br />

<br>
</div>
<br />
</div>
</div>
</div>
</div>
<script src="https://www.diggita.it/js/xmlhttp.php" type="text/javascript"></script>
<script src="https://www.diggita.it/js/jspath.php" type="text/javascript"></script>

<div id='bshow' class="mobile-only " style='display:none;background:url(https://www.diggita.it/templates/diggita/images/arrow_close.png) 3px 5px no-repeat #CCDEAF;position:fixed;left:16px;top:70px;padding:5px 5px 5px 15px;font-weight:bold;cursor:pointer'> Espandi</div>


 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=diggita"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
